en_GB
Hold Ctrl-tasten nede. Trykk på + for å forstørre eller - for å forminske.

Ikke oppgrader til MacOS Catalina

Det anbefales å ikke oppgradere til Catalina ennå.

Flere programmer i utstrakt bruk ved UiS er ikke umiddelbart kompatible med macOS Catalina. Blant annet SPSS.
Det anbefales derfor å ikke oppgradere til denne versjonen av operativsystemet ennå.
Ny informasjon vil bli gitt når inkompatibilitetene er løst/nye versjoner foreligger.